<!DOCTYPE html><!--[if lt IE 7 ]><html
lang="de" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html
lang="de" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html
lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html
lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
lang="de" class="no-js"> <!--<![endif]--><head><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>VideoDirector 2016 Ultimate - Vollwertige Videoschnittsoftware</title><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta
name="description" content="Die Vollwertige Videoschnittsoftware inklusive einer Musikbearbeitungssoftware lässt keine Wünsche offen bei der Bearbeitung und Erstellung echter Videos. Ob Sie einen Vorspann, animierten Text oder Helligkeit nachregeln wollen, der VideoDirector 2016 Uli" /><meta
name="robots" content="INDEX,FOLLOW" /><meta
name="author" content="Markt+Technik Verlag, Burgthann, Germany" /><meta
name="copyright" content="Markt+Technik Verlag, Burgthann, Germany" /><meta
name="email" content="info@mut.de" /><link
rel="icon" href="http://www.mut.de/media/favicon/default/favicon.ico" type="image/x-icon" /><link
rel="shortcut icon" href="http://www.mut.de/media/favicon/default/favicon.ico" type="image/x-icon" /><link
href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' rel='stylesheet' type='text/css' />  <link
rel="stylesheet" type="text/css" href="http://www.mut.de/media/css/89868cad81fcd30e837b096b73af7504.css" /><link
rel="stylesheet" type="text/css" href="http://www.mut.de/media/css/b5b2fd800c42b3bbde7ea582b0a11ccf.css" media="all" /><link
rel="stylesheet" type="text/css" href="http://www.mut.de/media/css/d46060b4a3c48f92d5786b7c68787a42.css" media="print" />  <link
href="http://www.mut.de/rss/default/@new" title="Neue Artikel" rel="alternate" type="application/rss+xml" /><link
href="http://www.mut.de/rss/default/@specials/0" title="Special/Discount Products" rel="alternate" type="application/rss+xml" /><link
href="http://www.mut.de/rss/default/@discounts/0" title="Rabattcodes" rel="alternate" type="application/rss+xml" /><link
rel="canonical" href="http://www.mut.de/videodirector-2016-ultimate-313.html" />
<!--[if IE]><link
rel="stylesheet" type="text/css" href="http://www.mut.de/media/css/516809d8dec6b5a83c7d3ffbfdf8e4b3.css" media="all" />
<![endif]-->
<!--[if lte IE 7]><link
rel="stylesheet" type="text/css" href="http://www.mut.de/media/css/3b4b274de7dacd5d556a543032ccfecb.css" media="all" />
<![endif]-->
<!--[if lte IE 8]><link
rel="stylesheet" type="text/css" href="http://www.mut.de/media/css/c4a6887d0a53ca8c6d5ce2200539811b.css" media="all" />
<![endif]-->   <style type="text/css"></style>    <meta
property="og:type" content="product"/><meta
property="og:title" content="VideoDirector 2016 Ultimate"/><meta
property="og:description" content="
Videos mit spektakul&auml;ren visuellen Effekten erweitern
Hintergrundger&auml;usche entfernen, Tonspuren hinzuf&uuml;gen
HD-Unterst&uuml;tzung, Zeitraffer, Slow Motion
"/><meta
property="og:url" content="http://www.mut.de/videodirector-2016-ultimate-313.html"/><meta
property="product:price:amount" content="29.99"/><meta
property="product:price:currency" content="EUR"/><meta
property="og:image" content="http://www.mut.de/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/2/7/2711-videodirector-ultimate_cover3d_1_4.png"/></head><body
class=" catalog-product-view catalog-product-view product-videodirector-2016-ultimate "><div
class="ajaxcart"><div
id="ajaxcart-load-ajax" style="display:none;"><div
class="ajaxcart-overlay">&nbsp;</div><div
class="ajaxcart-loading">
<img
alt="wird geladen..." src="http://www.mut.de/skin/frontend/ultimo/default/images/ajaxcart/loading.gif" />
<span
id="add_to_cart">wird geladen...</span></div></div><div
class="ajaxcart-animation-mask" style="display: none;"></div><div
id="ajaxcart-animation" style="display: none;"></div><div
id="ajaxcart-pop-up" style="display: none;"><div
class="ajaxcart-popup-overlay" onclick="closeAjaxPopup();">&nbsp;</div><div><div
id="ajaxcart-content" class="ajaxcart-content bbb"></div></div></div><div
id="ajaxcart-continue-shopping" style="display: none;">
<a
href="#" title="Abgeschlossen" class="close-popup" onclick="closeAjaxPopup();return false;"><em>Abgeschlossen</em></a><div
class="ajaxcart-continue"><ul
class="messages ajaxcart-messages"><li></li></ul><div
id="ajaxcart-related"></div><div
class="ajaxcart-footer"><div
class="ajaxcart-checkout">
<button
type="button" class="button" title="zur Kasse" onclick="ajaxcartProcessCheckout();">
<span>
<span>zur Kasse</span>
</span>
</button></div><div
class="ajaxcart-cancel">
<button
type="button" class="ajaxcart-btn-continue" title="Weiter einkaufen" onclick="closeAjaxPopup();">
<span
class="span">
<span>Weiter einkaufen                                                            (<em
id="ajaxcart-coundown">30</em>)
</span>
</span>
</button></div></div></div></div><div
id="ajaxcart-continue-shopping-wishlist" style="display: none;">
<a
href="#" title="Abgeschlossen" class="close-popup" onclick="closeAjaxPopup();return false;"><em>Abgeschlossen</em></a><div
class="ajaxcart-continue"><ul
class="messages-wishlist ajaxcart-messages"><li></li></ul><div
id="ajaxcart-related-wishlist"></div><div
class="ajaxcart-footer"><div
class="ajaxcart-checkout">
<button
type="button" class="button" title="Zum Wunschzettel" onclick="ajaxcartProcessWishlist();">
<span>
<span>Zum Wunschzettel</span>
</span>
</button></div><div
class="ajaxcart-cancel">
<button
type="button" class="ajaxcart-btn-continue" title="Weiter einkaufen" onclick="closeAjaxPopup();">
<span
class="span">
<span>Weiter einkaufen                            							</span>
</span>
</button></div></div></div></div><div
id="ajaxcart-continue-shopping-compare" style="display: none;">
<a
href="#" title="Abgeschlossen" class="close-popup" onclick="closeAjaxPopup();return false;"><em>Abgeschlossen</em></a><div
class="ajaxcart-continue"><ul
class="messages-compare ajaxcart-messages"><li></li></ul><div
id="ajaxcart-related-compare"></div><div
class="ajaxcart-footer"><div
class="ajaxcart-checkout" id="compare_button">
<button
type="button" class="button" title="Vergleichen" onclick="ajaxcartProcessCompare();">
<span>
<span>Vergleichen</span>
</span>
</button></div><div
class="ajaxcart-cancel">
<button
type="button" class="ajaxcart-btn-continue" title="Weiter einkaufen" onclick="closeAjaxPopup();">
<span
class="span">
<span>Weiter einkaufen                            							</span>
</span>
</button></div></div></div></div>  </div>  <noscript><iframe
src="//www.googletagmanager.com/ns.html?id=GTM-PP64RQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div
id="overlay-popup"></div><div
id="login-popup-container"><div
id="login-popup">
<a
href="javascript:void(0)" class="close_popup">close</a><div
class="registration-area"><div
class="widget widget-static-block"></div></div></div></div><div
id="root-wrapper"><div
class="wrapper">
<noscript><div
class="global-site-notice noscript"><div
class="notice-inner"><p>
<strong>JavaScript scheint in Ihrem Browser deaktiviert zu sein.</strong><br
/>
Sie müssen JavaScript in Ihrem Browser aktivieren, um alle Funktionen in diesem Shop nutzen zu können.</p></div></div>
</noscript><div
class="page"><div
class="header-container" id="top"><div
class="header-container2"><div
class="header-container3"><div
class="header-container4"><div
class="header-top-container"><div
class="header-top header container clearer"><div
class="grid-full"><div
class="block_header_top_right2 item"><p>Unser<strong> derzeitiger Top-Seller</strong> - FotoKalender Druckerei 16 - <a
href="http://www.mut.de/deals/fotokalender-druckerei-16.html">mehr Infos</a></p></div></div></div></div><div
class="header-primary-container"><div
class="header-primary header container"><div
class="grid-full"><div
class="header-main v-grid-container"><div
class="logo-wrapper v-grid grid12-2">
<a
href="http://www.mut.de/" title="Magento Commerce" class="logo"><strong>Magento Commerce</strong><img
src="http://www.mut.de/skin/frontend/ultimo/default/images/logo.png" alt="Magento Commerce" /></a></div><div
class="v-grid grid12-6"><div
class="search-wrapper-centered clearer v-grid grid12-4  search-wrapper search-wrapper-mobile"><form
id="search_mini_form" action="http://www.mut.de/catalogsearch/result/" method="get"><div
class="form-search">
<label
for="search">Suche:</label>
<input
id="search" type="text" name="q" value="" class="input-text" maxlength="128" />
<button
type="submit" title="Suche" class="button"><span><span>Suche</span></span></button><div
id="search_autocomplete" class="search-autocomplete"></div>  </div></form></div><div
class="v-grid  grid12-4 bigsale"><ul><li>Kostenloser Versand (in Deutschland)</li><li>Kauf auf Rechnung</li><li>30 Tage R&uuml;ckgaberecht</li><li>Prompte Lieferung <img
alt="" src="http://www.mut.de/media/wysiwyg/post.png" />&nbsp;<img
alt="" src="http://www.mut.de/media/wysiwyg/dhl.png" /></li></ul></div></div><div
class="user-menu clearer v-grid grid12-3"  style="opacity:0;" ><div
class="line-break-after"></div><div
id="mini-cart" class="dropdown is-empty"><div
class="dropdown-toggle cover" title="Sie haben keine Artikel im Warenkorb."><div
class="feature-icon-hover">
<a
class="checkout-cart" href="https://www.mut.de/onepage/" title="Warenkorb">
<span
class="first close-to-text icon i-cart force-no-bg-color">&nbsp;</span><div
class="cart-label">Warenkorb</div>
</a><div
class="empty"><span
class="price">0,00 €</span></div>
<span
class="caret">&nbsp;</span></div></div><div
class="dropdown-menu left-hand block"><div
class="block-content-inner"><div
class="empty">Sie haben keine Artikel im Warenkorb.</div></div></div><div
style="clear:both;">&nbsp;</div></div><div
class="top-links links-wrapper-separators-left">
<a
href="https://www.mut.de/customer/account/" title="Benutzerkonto">
<span
class="first close-to-text icon i-account force-no-bg-color">&nbsp;</span>
</a><ul
class="links"><li
class="first" ><a
href="https://www.mut.de/customer/account/" title="Benutzerkonto" >Benutzerkonto</a></li><li
><a
href="http://www.mut.de/checkout/cart/" title="Mein Warenkorb" class="top-link-cart">Mein Warenkorb</a></li><li
><a
href="https://www.mut.de/onepage/" title="zur Kasse" class="top-link-checkout">zur Kasse</a></li><li
class=" last" ><a
href="https://www.mut.de/customer/account/login/" title="Anmelden" >Anmelden</a></li></ul></div></div></div></div></div></div></div><div
class="header-white-container">&nbsp;</div><div
class="nav-container"><div
class="nav container clearer"><div
id="mobnav" class="grid-full">
<a
id="mobnav-trigger" href="javascript: void(0)" >
<span
class="trigger-icon"><span
class="line"></span><span
class="line"></span><span
class="line"></span></span>
<span>Menü</span>
</a></div><ul
class="accordion vertnav vertnav-top grid-full"><li
class="level0 nav-1 level-top first">
<a
href="http://www.mut.de/deals.html" class="level-top">
<span>DEAL</span>
</a></li><li
class="level0 nav-2 level-top">
<a
href="http://www.mut.de/beckercad.html" class="level-top">
<span>BeckerCAD</span>
</a></li><li
class="level0 nav-3 level-top">
<a
href="http://www.mut.de/games.html" class="level-top">
<span>Games</span>
</a></li><li
class="level0 nav-4 level-top">
<a
href="http://www.mut.de/papier.html" class="level-top">
<span>Papier</span>
</a></li><li
class="level0 nav-5 level-top parent">
<a
href="http://www.mut.de/buecher.html" class="level-top">
<span>Bücher</span>
</a>
<span
class="opener">&nbsp;</span><ul
class="level0"><li
class="level1 nav-5-1 first">
<a
href="http://www.mut.de/buecher/neuheiten.html">
<span>Neuheiten</span>
</a></li><li
class="level1 nav-5-2">
<a
href="http://www.mut.de/buecher/in-vorbereitung.html">
<span>In Vorbereitung</span>
</a></li><li
class="level1 nav-5-3">
<a
href="http://www.mut.de/buecher/windows-10.html">
<span>Windows 10</span>
</a></li><li
class="level1 nav-5-4">
<a
href="http://www.mut.de/buecher/besser-fotografieren.html">
<span>Besser fotografieren</span>
</a></li><li
class="level1 nav-5-5">
<a
href="http://www.mut.de/buecher/bildbearbeitung.html">
<span>Bildbearbeitung</span>
</a></li><li
class="level1 nav-5-6 parent">
<a
href="http://www.mut.de/buecher/kameras.html">
<span>Kameras</span>
</a>
<span
class="opener">&nbsp;</span><ul
class="level1"><li
class="level2 nav-5-6-1 first">
<a
href="http://www.mut.de/buecher/kameras/alle-kamerahersteller.html">
<span>Alle</span>
</a></li><li
class="level2 nav-5-6-2">
<a
href="http://www.mut.de/buecher/kameras/canon.html">
<span>Canon</span>
</a></li><li
class="level2 nav-5-6-3">
<a
href="http://www.mut.de/buecher/kameras/lytro.html">
<span>Lytro</span>
</a></li><li
class="level2 nav-5-6-4">
<a
href="http://www.mut.de/buecher/kameras/nikon.html">
<span>Nikon</span>
</a></li><li
class="level2 nav-5-6-5">
<a
href="http://www.mut.de/buecher/kameras/panasonic.html">
<span>Panasonic</span>
</a></li><li
class="level2 nav-5-6-6 last">
<a
href="http://www.mut.de/buecher/kameras/sony.html">
<span>Sony</span>
</a></li></ul></li><li
class="level1 nav-5-7">
<a
href="http://www.mut.de/buecher/office-internet.html">
<span>Office &amp; Internet</span>
</a></li><li
class="level1 nav-5-8">
<a
href="http://www.mut.de/buecher/mobile.html">
<span>Mobile</span>
</a></li><li
class="level1 nav-5-9">
<a
href="http://www.mut.de/buecher/autocad.html">
<span>AutoCAD &amp; 3D-Druck</span>
</a></li><li
class="level1 nav-5-10">
<a
href="http://www.mut.de/buecher/programmieren.html">
<span>Programmieren</span>
</a></li><li
class="level1 nav-5-11">
<a
href="http://www.mut.de/buecher/windows.html">
<span>Windows</span>
</a></li><li
class="level1 nav-5-12 last">
<a
href="http://www.mut.de/buecher/mac.html">
<span>Mac</span>
</a></li></ul></li><li
class="level0 nav-6 level-top last parent">
<a
href="http://www.mut.de/software.html" class="level-top">
<span>Software</span>
</a>
<span
class="opener">&nbsp;</span><ul
class="level0"><li
class="level1 nav-6-1 first">
<a
href="http://www.mut.de/software/neuheiten.html">
<span>Neuheiten</span>
</a></li><li
class="level1 nav-6-2">
<a
href="http://www.mut.de/software/druckerei.html">
<span>Druckerei</span>
</a></li><li
class="level1 nav-6-3">
<a
href="http://www.mut.de/software/foto-und-video.html">
<span>Foto- und Video</span>
</a></li><li
class="level1 nav-6-4">
<a
href="http://www.mut.de/software/office-tools.html">
<span>Office &amp; Tools</span>
</a></li><li
class="level1 nav-6-5">
<a
href="http://www.mut.de/software/pdf.html">
<span>PDF</span>
</a></li><li
class="level1 nav-6-6 last">
<a
href="http://www.mut.de/software/cad.html">
<span>CAD</span>
</a></li></ul></li></ul><ul
id="nav" class="grid-full wide"><li
class="level0 nav-7 level-top first">
<a
href="http://www.mut.de/deals.html" class="level-top">
<span>DEAL</span>
</a></li><li
class="level0 nav-8 level-top">
<a
href="http://www.mut.de/beckercad.html" class="level-top">
<span>BeckerCAD</span>
</a></li><li
class="level0 nav-9 level-top">
<a
href="http://www.mut.de/games.html" class="level-top">
<span>Games</span>
</a></li><li
class="level0 nav-10 level-top">
<a
href="http://www.mut.de/papier.html" class="level-top">
<span>Papier</span>
</a></li><li
class="level0 nav-11 level-top parent">
<a
href="http://www.mut.de/buecher.html" class="level-top">
<span>Bücher</span><span
class="caret">&nbsp;</span>
</a><div
class="level0-wrapper dropdown-6col"><div
class="level0-wrapper2"><div
class="nav-block nav-block-center grid12-12 itemgrid itemgrid-6col"><ul
class="level0"><li
class="level1 nav-11-1 first item">
<a
href="http://www.mut.de/buecher/neuheiten.html">
<span>Neuheiten</span>
</a></li><li
class="level1 nav-11-2 item">
<a
href="http://www.mut.de/buecher/in-vorbereitung.html">
<span>In Vorbereitung</span>
</a></li><li
class="level1 nav-11-3 item">
<a
href="http://www.mut.de/buecher/windows-10.html">
<span>Windows 10</span>
</a></li><li
class="level1 nav-11-4 item">
<a
href="http://www.mut.de/buecher/besser-fotografieren.html">
<span>Besser fotografieren</span>
</a></li><li
class="level1 nav-11-5 item">
<a
href="http://www.mut.de/buecher/bildbearbeitung.html">
<span>Bildbearbeitung</span>
</a></li><li
class="level1 nav-11-6 parent item">
<a
href="http://www.mut.de/buecher/kameras.html">
<span>Kameras</span>
</a><ul
class="level1"><li
class="level2 nav-11-6-1 first">
<a
href="http://www.mut.de/buecher/kameras/alle-kamerahersteller.html">
<span>Alle</span>
</a></li><li
class="level2 nav-11-6-2">
<a
href="http://www.mut.de/buecher/kameras/canon.html">
<span>Canon</span>
</a></li><li
class="level2 nav-11-6-3">
<a
href="http://www.mut.de/buecher/kameras/lytro.html">
<span>Lytro</span>
</a></li><li
class="level2 nav-11-6-4">
<a
href="http://www.mut.de/buecher/kameras/nikon.html">
<span>Nikon</span>
</a></li><li
class="level2 nav-11-6-5">
<a
href="http://www.mut.de/buecher/kameras/panasonic.html">
<span>Panasonic</span>
</a></li><li
class="level2 nav-11-6-6 last">
<a
href="http://www.mut.de/buecher/kameras/sony.html">
<span>Sony</span>
</a></li></ul></li><li
class="level1 nav-11-7 item">
<a
href="http://www.mut.de/buecher/office-internet.html">
<span>Office &amp; Internet</span>
</a></li><li
class="level1 nav-11-8 item">
<a
href="http://www.mut.de/buecher/mobile.html">
<span>Mobile</span>
</a></li><li
class="level1 nav-11-9 item">
<a
href="http://www.mut.de/buecher/autocad.html">
<span>AutoCAD &amp; 3D-Druck</span>
</a></li><li
class="level1 nav-11-10 item">
<a
href="http://www.mut.de/buecher/programmieren.html">
<span>Programmieren</span>
</a></li><li
class="level1 nav-11-11 item">
<a
href="http://www.mut.de/buecher/windows.html">
<span>Windows</span>
</a></li><li
class="level1 nav-11-12 last item">
<a
href="http://www.mut.de/buecher/mac.html">
<span>Mac</span>
</a></li></ul></div></div></div></li><li
class="level0 nav-12 level-top last parent">
<a
href="http://www.mut.de/software.html" class="level-top">
<span>Software</span><span
class="caret">&nbsp;</span>
</a><div
class="level0-wrapper dropdown-6col"><div
class="level0-wrapper2"><div
class="nav-block nav-block-center grid12-12 itemgrid itemgrid-6col"><ul
class="level0"><li
class="level1 nav-12-1 first item">
<a
href="http://www.mut.de/software/neuheiten.html">
<span>Neuheiten</span>
</a></li><li
class="level1 nav-12-2 item">
<a
href="http://www.mut.de/software/druckerei.html">
<span>Druckerei</span>
</a></li><li
class="level1 nav-12-3 item">
<a
href="http://www.mut.de/software/foto-und-video.html">
<span>Foto- und Video</span>
</a></li><li
class="level1 nav-12-4 item">
<a
href="http://www.mut.de/software/office-tools.html">
<span>Office &amp; Tools</span>
</a></li><li
class="level1 nav-12-5 item">
<a
href="http://www.mut.de/software/pdf.html">
<span>PDF</span>
</a></li><li
class="level1 nav-12-6 last item">
<a
href="http://www.mut.de/software/cad.html">
<span>CAD</span>
</a></li></ul></div></div></div></li></ul>    </div></div></div></div></div><div
class="main-container col1-layout"><div
class="main-before-top-container"></div><div
class="main container"><div
class="grid-full breadcrumbs"><ul><li
class="home" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
<a
href="http://www.mut.de/" title="Zur Startseite" itemprop="url">Home<meta
content = 'Home' itemprop = 'title'></a>
<span>/ </span></li><li
class="product">
<strong>VideoDirector 2016 Ultimate</strong></li></ul></div><div
class="preface grid-full in-col1"></div><div
class="col-main grid-full in-col1">  <div
id="messages_product_view"></div><div
class="product-view" itemtype="http://schema.org/Product" itemscope=""><form
action="http://www.mut.de/checkout/cart/add/uenc/aHR0cDovL3d3dy5tdXQuZGUvdmlkZW9kaXJlY3Rvci0yMDE2LXVsdGltYXRlLTMxMy5odG1sP19fX1NJRD1V/product/183/" method="post" id="product_addtocart_form"><div
class="no-display" itemprop="description">
<input
name="form_key" type="hidden" value="Y9dqpvHpYQnJN4GR" />                <input
type="hidden" name="product" value="183" />
<input
type="hidden" name="related_product" id="related-products-field" value="" /></div><div
class="product-name"><h1 itemprop="name">VideoDirector 2016 Ultimate</h1><h3>Inkl. 2.222 SoundEffekte und SoundTrack Recorder 3 PRO</h3></div><div
class="product-img-column grid12-8"><div
class="img-box img-box-style1"><div
class="img-box-main"><p
class="product-image simple-mode" style="max-width: 650px;"><a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/2/7/2711-videodirector-ultimate_cover3d_1_4.png" class="cloud-zoom" id="zoom1" rel="position:'inside',showTitle:false,lensOpacity:0.5,smoothMove:3,zoomWidth:427,zoomHeight:275,adjustX:0,adjustY:0">
<img
src="http://www.mut.de/media/catalog/product/cache/1/image/370x430/9df78eab33525d08d6e5fb8d27136e95/2/7/2711-videodirector-ultimate_cover3d_1_4.png" alt="VideoDirector 2016 Ultimate" title="VideoDirector 2016 Ultimate" itemprop="image" />
</a><a
id="zoom-btn" class="lightbox-group zoom-btn-large" href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/2/7/2711-videodirector-ultimate_cover3d_1_4.png" title="VideoDirector 2016 Ultimate">Zoom</a></p></div><div
class="more-images slider-arrows3 itemslider-thumbnails count-multi"><div
id="itemslider-zoom" class="thumbnails slides"><div
class="item" >
<a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/2/7/2711-videodirector-ultimate_cover3d.png" class="cloud-zoom-gallery lightbox-group" title="VideoDirector 2016 Ultimate"
data-rel="useZoom:'zoom1', smallImage: 'http://www.mut.de/media/catalog/product/cache/1/image/620x510/9df78eab33525d08d6e5fb8d27136e95/2/7/2711-videodirector-ultimate_cover3d.png'">
<img
src="http://www.mut.de/media/catalog/product/cache/1/thumbnail/65x108/9df78eab33525d08d6e5fb8d27136e95/2/7/2711-videodirector-ultimate_cover3d.png" alt="VideoDirector 2016 Ultimate"/>
</a></div><div
class="item" >
<a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/s/t/startbildschirm_videodirector_1.jpg" class="cloud-zoom-gallery lightbox-group" title="VideoDirector 2016 Ultimate"
data-rel="useZoom:'zoom1', smallImage: 'http://www.mut.de/media/catalog/product/cache/1/image/620x510/9df78eab33525d08d6e5fb8d27136e95/s/t/startbildschirm_videodirector_1.jpg'">
<img
src="http://www.mut.de/media/catalog/product/cache/1/thumbnail/65x108/9df78eab33525d08d6e5fb8d27136e95/s/t/startbildschirm_videodirector_1.jpg" alt="VideoDirector 2016 Ultimate"/>
</a></div><div
class="item" >
<a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/h/a/hauptfenster_videodirector_1.jpg" class="cloud-zoom-gallery lightbox-group" title="VideoDirector 2016 Ultimate"
data-rel="useZoom:'zoom1', smallImage: 'http://www.mut.de/media/catalog/product/cache/1/image/620x510/9df78eab33525d08d6e5fb8d27136e95/h/a/hauptfenster_videodirector_1.jpg'">
<img
src="http://www.mut.de/media/catalog/product/cache/1/thumbnail/65x108/9df78eab33525d08d6e5fb8d27136e95/h/a/hauptfenster_videodirector_1.jpg" alt="VideoDirector 2016 Ultimate"/>
</a></div><div
class="item" >
<a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_2_1.jpg" class="cloud-zoom-gallery lightbox-group" title="VideoDirector 2016 Ultimate"
data-rel="useZoom:'zoom1', smallImage: 'http://www.mut.de/media/catalog/product/cache/1/image/620x510/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_2_1.jpg'">
<img
src="http://www.mut.de/media/catalog/product/cache/1/thumbnail/65x108/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_2_1.jpg" alt="VideoDirector 2016 Ultimate"/>
</a></div><div
class="item" >
<a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_7_1.jpg" class="cloud-zoom-gallery lightbox-group" title="VideoDirector 2016 Ultimate"
data-rel="useZoom:'zoom1', smallImage: 'http://www.mut.de/media/catalog/product/cache/1/image/620x510/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_7_1.jpg'">
<img
src="http://www.mut.de/media/catalog/product/cache/1/thumbnail/65x108/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_7_1.jpg" alt="VideoDirector 2016 Ultimate"/>
</a></div><div
class="item" >
<a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_1_1.jpg" class="cloud-zoom-gallery lightbox-group" title="VideoDirector 2016 Ultimate"
data-rel="useZoom:'zoom1', smallImage: 'http://www.mut.de/media/catalog/product/cache/1/image/620x510/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_1_1.jpg'">
<img
src="http://www.mut.de/media/catalog/product/cache/1/thumbnail/65x108/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_1_1.jpg" alt="VideoDirector 2016 Ultimate"/>
</a></div><div
class="item" >
<a
href="http://www.mut.de/media/catalog/product/cache/1/image/650x650/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_8_1.jpg" class="cloud-zoom-gallery lightbox-group" title="VideoDirector 2016 Ultimate"
data-rel="useZoom:'zoom1', smallImage: 'http://www.mut.de/media/catalog/product/cache/1/image/620x510/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_8_1.jpg'">
<img
src="http://www.mut.de/media/catalog/product/cache/1/thumbnail/65x108/9df78eab33525d08d6e5fb8d27136e95/v/i/videodirector_8_1.jpg" alt="VideoDirector 2016 Ultimate"/>
</a></div></div></div></div>   <span
class="sticker-wrapper top-right"><span
class="sticker sale">Sales</span></span></div><div
class="product-shop grid12-4  product-shop-ngrouped"><div
class="clear"></div><div
class="product-name quickview"><h1>VideoDirector 2016 Ultimate</h1><h3>Inkl. 2.222 SoundEffekte und SoundTrack Recorder 3 PRO</h3></div><p
class="no-rating"><a
id="goto-reviews-form" href="http://www.mut.de/videodirector-2016-ultimate-313.html#review-form">Ihre Produkt-Bewertung bitte hier eintragen</a></p><div
class="short-description">
<strong>Highlight</strong><div
class="std"><ul><li>Videos mit spektakul&auml;ren visuellen Effekten erweitern</li><li>Hintergrundger&auml;usche entfernen, Tonspuren hinzuf&uuml;gen</li><li>HD-Unterst&uuml;tzung, Zeitraffer, Slow Motion</li></ul></div></div><div
class="green top-green">
Lieferbar in 1-3 Werktagen</div><div
class="clear"></div><div
class="block-box hardcover"><div
class="block-title">
<strong>
<span>CD/DVD</span>
</strong></div><div
class="block-content"><div
class="price-box"><p
class="old-price">
<span
class="price-label">statt</span>
<span
class="price" id="old-price-183">
39,99 €                </span></p><p
class="special-price" itemtype="http://schema.org/Offer" itemscope="" itemprop="offers">
<span
class="price-label">ab</span>
<span
class="price" id="product-price-183" itemprop="price">
29,99 €                </span><meta
itemprop='priceCurrency' content='EUR' /><link
itemprop="availability" href="http://schema.org/InStock"><link
itemprop="acceptedPaymentMethod" href="http://purl.org/goodrelations/v1#AmericanExpress"/><link
itemprop="acceptedPaymentMethod" href="http://purl.org/goodrelations/v1#VISA"/><link
itemprop="acceptedPaymentMethod" href="http://purl.org/goodrelations/v1#MasterCard"/><link
itemprop="acceptedPaymentMethod" href="http://purl.org/goodrelations/v1#Discover"/><link
itemprop="acceptedPaymentMethod" href="http://purl.org/goodrelations/v1#PayPal"/><link
itemprop="availableDeliveryMethod" content="http://purl.org/goodrelations/v1#DeliveryModeFreight"/><meta
itemprop="seller" content="Store name: MARKT+TECHNIK Online-Shop, phone: +49-9188-307 12-0, country: DE, address: Markt+Technik Verlag GmbH
Espenpark 1a
90559 BurgthannTelefon: +49-9188-307 12-0
Telefax: +49-9188-307 12-29E-Mail:   bestellung@mut.de"></p><p
class="save-price">
<span
class="price-label">Sie sparen</span>
<span
class="price" id="save-price" style="padding-left:0">
25%!            </span></p></div>                                                    <button
disabled="disabled" type="button" title="In den Warenkorb" id="product-addtocart-button" class="button btn-cart disabled" onclick="productAddToCartForm.submit(this)"><span><span>In den Warenkorb</span></span></button></div></div><div
class="container1-wrapper"></div></div><div
class="product-secondary-column grid12-3 custom-sidebar-right"><div
class="inner"><div
class="community-photo"><div
class="std"></div></div></div></div></form>  <div
class="share_toolbox addthis_default_style">
<span
class='st_facebook_large'  ></span>
<span
class='st_twitter_large'  ></span>
<span
class='st_pinterest_large'  ></span>
<span
class='st_email_large'  ></span>    </div><div
class="box-additional box-tabs grid12-12"><div
id="product-tabs" class="gen-tabs gen-tabs-style1"><ul
class="tabs clearer"><li
id="tab-details"><a
href="#">Details</a></li><li
id="tab-additional"><a
href="#">Zusatzinformation</a></li><li
id="tab-tabreviews"><a
href="#">Bewertungen</a></li><li><a
href="#">Systemvoraussetzungen</a></li></ul><div
class="tabs-panels"><h2 class="acctab" id="acctab-details">Details</h2><div
class="panel"><h2>Details</h2><div
class="std"><p><strong>Mit dem VideoDirector Ultimate 2016 veredeln Sie Ihre Videos oder gestalten aus mehreren kurzen Clips ein filmisches Meisterwerk. Sie kombinieren verschiedene Elemente mit &Uuml;berblendungseffekten zu einer spannenden Story. Sie erzeugen die perfekte Atmosph&auml;re, indem Sie die passende Musik unterlegen und st&ouml;rende Hintergrundger&auml;usche entfernen.</strong></p><p>&nbsp;</p><p>Sie variieren die Geschwindigkeit f&uuml;r <strong>faszinierende Zeitraffer- oder Slow-Motion-Effekte</strong>. Eine Vielzahl weiterer einzigartiger Effekte f&uuml;r Sound, Vor- und Abspann oder <strong>animierten Text</strong>, spektakul&auml;re Filter und <strong>bewegte Grafiken</strong> unterst&uuml;tzen Sie bei der Gestaltung eines eindrucksvollen Videos. Erg&auml;nzt wird die Videosoftware durch den <strong>SoundTrack-Recorder 3 Pro</strong>, der Ihnen f&uuml;r die Bearbeitung Ihrer Musik umfangreiche M&ouml;glichkeiten bietet.</p><p>&nbsp;</p><p><strong>Einige Highlights auf einen Blick:</strong></p><ul><li>SoundTrack-Recorder 3 Pro und 2.222 Soundeffekte f&uuml;r Ihre Videos</li><li>HD-Unterst&uuml;tzung f&uuml;r detaillierte Sch&auml;rfe und bessere Nahansichten</li><li>Auto-Verbesserungen f&uuml;r Kontrast und Helligkeit f&uuml;r lebendige Videos</li><li>Text &amp; Titel &ndash; Bibliothek f&uuml;r animierte Nachrichten</li><li>Splitscreen, Green- und Bluescreen und viele weitere visuelle und Soundeffekte</li><li>Videos mit Freunden teilen auf YouTube, Vimeo oder Facebook</li><li>Videos optimieren f&uuml;r Kompatibilit&auml;t mit Android- und iOS-Ger&auml;ten</li></ul><p>&nbsp;</p><p>&nbsp;</p><p><strong>Unterst&uuml;tzte Eingabeformate</strong><br
/><em>Video-Formate:</em> AVI, WMV, MP4, MOV, M2TS, FLV, MKV, DV, 3GP, TS, MPG, VOB, M4V, H264, NSV, MPEG, DAT, EVO, RM, RMVB, TP, TRP, ASF, DVR-MS<br
/><em>Audio-Formate:</em> MP3, M4A, AAC, AC3, FLAC, APE, AIF, AIFF, CUE, AU, AMR, OGG, WAV, DPE, MKA, MPA, MP2, RA, WMA<br
/><em>Fotoformate:</em> JPG, BMP, PNG, GIF, TIFFDIB, JFIF, TIF, JPEG, JPE</p><p><strong>Unterst&uuml;tzte Ausgabeformate</strong><br
/><em>Gemeinsame Video/Audio:</em> WMV, MP4, AVI, MOV, FLV, MKV, TS, 3GP, MPEG-2, WebM, HTML5, MP3<br
/><em>HD-Video:</em> TS, TRP, AVI, MP4, MPG, WMV, MOV<br
/><em>DVD:</em> DVD-Disc, DVD Ordner, ISO-Image-Datei<br
/><em>Ger&auml;te:</em> iPhone, iPad, Apple TV, iPod, Samsung Galaxy, Android-Handys, Nexus, PlayStation, Xbox One, Wii, Sony TV</p><p>&nbsp;</p><p>&nbsp;</p><div
class="itemslider-wrapper slider-arrows1 slider-arrows1-pos-top-right slider-pagination1"><h2>Diese Produkte könnten Sie auch interessieren</h2><div
id="itemslider-featured-" class="itemslider itemslider-responsive products-grid equal-height"><div
class="item"><div
class="product-image-wrapper" style="max-width:175px;"><a
href="http://www.mut.de/ulead-photo-impact-x3.html" title="Ulead Photo Impact X3" class="product-image"><img
width="175" height="246" src="http://www.mut.de/media/catalog/product/cache/1/small_image/175x246/9df78eab33525d08d6e5fb8d27136e95/m/u/mut-ulead-photo-impact-x3-cover.png" alt="Ulead Photo Impact X3" />
<span
class="sticker-wrapper top-right"><span
class="sticker sale">Sales</span></span>                            </a></div><h3 class="product-name"><a
href="http://www.mut.de/ulead-photo-impact-x3.html" title="Ulead Photo Impact X3">Ulead Photo Impact X3</a></h3><div
class="price-box-118"><div
class="price-box"><p
class="old-price">
<span
class="price-label">statt</span>
<span
class="price" id="old-price-118">
29,99 €                </span></p><p
class="special-price">
<span
class="price-label">ab</span>
<span
class="price" id="product-price-118">
14,99 €                </span></p><p
class="save-price">
<span
class="price-label">Sie sparen</span>
<span
class="price" id="save-price" style="padding-left:0">
50%!            </span></p></div><span
class="tax-details">Inkl. 19% USt.</span></div></div><div
class="item"><div
class="product-image-wrapper" style="max-width:175px;"><a
href="http://www.mut.de/windows-10-bild-fuer-bild-sehen-und-koennen-235.html" title="Windows 10 - Bild für Bild sehen und können" class="product-image"><img
width="175" height="246" src="http://www.mut.de/media/catalog/product/cache/1/small_image/175x246/9df78eab33525d08d6e5fb8d27136e95/8/4/8458_w10-sehen_koennen-cover3d_1.png" alt="Windows 10 - Bild für Bild sehen und können" />
</a></div><h3 class="product-name"><a
href="http://www.mut.de/windows-10-bild-fuer-bild-sehen-und-koennen-235.html" title="Windows 10 - Bild für Bild sehen und können">Windows 10 - Bild für Bild sehen und können</a></h3><div
class="price-box-179"><div
class="price-box"><p
class="minimal-price">
<span
class="price-label">Ab:</span>
<span
class="price" id="product-minimal-price-179">
4,95 €                </span></p></div><span
class="tax-details">Inkl. 7% USt.</span></div><style type="text/css">.price-box-179{display:none}</style><div
class="price-box">
<span
class="price price-label">ab</span>
<span
class="price" id="product-price-179">
4,95 €                                        </span></div></div><div
class="item"><div
class="product-image-wrapper" style="max-width:175px;"><a
href="http://www.mut.de/word-2016-sehen-und-koennen.html" title="Word 2016 - Sehen und Können" class="product-image"><img
width="175" height="246" src="http://www.mut.de/media/catalog/product/cache/1/small_image/175x246/9df78eab33525d08d6e5fb8d27136e95/2/0/2003_word-2016-sehen-koennen-cover3d_1.png" alt="Word 2016 - Sehen und Können" />
</a></div><h3 class="product-name"><a
href="http://www.mut.de/word-2016-sehen-und-koennen.html" title="Word 2016 - Sehen und Können">Word 2016 - Sehen und Können</a></h3><div
class="price-box-155"><div
class="price-box">
<span
class="regular-price" id="product-price-155">
<span
class="price">9,95 €</span>                                    </span></div><span
class="tax-details">Inkl. 7% USt.</span></div></div><div
class="item"><div
class="product-image-wrapper" style="max-width:175px;"><a
href="http://www.mut.de/html5-start-ohne-vorwissen.html" title="HTML5 - Start ohne Vorwissen" class="product-image"><img
width="175" height="246" src="http://www.mut.de/media/catalog/product/cache/1/small_image/175x246/9df78eab33525d08d6e5fb8d27136e95/8/4/8442_3d_1.png" alt="HTML5 - Start ohne Vorwissen" />
</a></div><h3 class="product-name"><a
href="http://www.mut.de/html5-start-ohne-vorwissen.html" title="HTML5 - Start ohne Vorwissen">HTML5 - Start ohne Vorwissen</a></h3><div
class="price-box-28"><div
class="price-box">
<span
class="regular-price" id="product-price-28">
<span
class="price">24,95 €</span>                                    </span></div><span
class="tax-details">Inkl. 7% USt.</span></div></div><div
class="item"><div
class="product-image-wrapper" style="max-width:175px;"><a
href="http://www.mut.de/office-2016-sehen-und-koennen.html" title="Office 2016 - Sehen und Können" class="product-image"><img
width="175" height="246" src="http://www.mut.de/media/catalog/product/cache/1/small_image/175x246/9df78eab33525d08d6e5fb8d27136e95/2/0/2011_office-2016-sehen-koennen-cover3d_1.png" alt="Office 2016 - Sehen und Können" />
</a></div><h3 class="product-name"><a
href="http://www.mut.de/office-2016-sehen-und-koennen.html" title="Office 2016 - Sehen und Können">Office 2016 - Sehen und Können</a></h3><div
class="price-box-157"><div
class="price-box">
<span
class="regular-price" id="product-price-157">
<span
class="price">14,95 €</span>                                    </span></div><span
class="tax-details">Inkl. 7% USt.</span></div></div></div></div>  </div></div><h2 class="acctab" id="acctab-additional">Zusatzinformation</h2><div
class="panel"><h2>Zusatzinformation</h2><table
class="data-table" id="product-attribute-specs-table2"><col
/><col
/><tbody><tr><th
class="label">Produkttyp</th><td
class="data">CD/DVD</td></tr><tr><th
class="label">ISBN</th><td
class="data">978-3-95982-711-9</td></tr><tr><th
class="label">Betriebssystem</th><td
class="data">Windows 10/8/7/Vista/XP/2000</td></tr><tr><th
class="label">lieferbar ab</th><td
class="data">sofort</td></tr><tr><th
class="label">Lieferzeit</th><td
class="data">1-3 Werktage</td></tr></tbody></table>  </div><h2 class="acctab" id="acctab-tabreviews">Bewertungen</h2><div
class="panel"><div
class="box-collateral box-reviews" id="customer-reviews"><div
class="form-add"><h2>Schreiben Sie Ihre eigene Kundenmeinung</h2><form
action="https://www.mut.de/review/product/post/id/183/" method="post" id="review-form"><fieldset>
<input
name="form_key" type="hidden" value="Y9dqpvHpYQnJN4GR" /><h3>Sie bewerten den Artikel: <span>VideoDirector 2016 Ultimate</span></h3><h4>Wie bewerten Sie diesen Artikel? <em
class="required">*</em></h4>
<span
id="input-message-box"></span><table
class="data-table" id="product-review-table"><col
/><col
/><col
/><col
/><col
/><col
/><thead><tr><th>&nbsp;</th><th><span
class="nobr">1 Stern</span></th><th><span
class="nobr">2 Sterne</span></th><th><span
class="nobr">3 Sterne</span></th><th><span
class="nobr">4 Sterne</span></th><th><span
class="nobr">5 Sterne</span></th></tr></thead><tbody><tr><th>Bewertung</th><td
class="value"><input
type="radio" name="ratings[1]" id="Bewertung_1" value="1" class="radio" /></td><td
class="value"><input
type="radio" name="ratings[1]" id="Bewertung_2" value="2" class="radio" /></td><td
class="value"><input
type="radio" name="ratings[1]" id="Bewertung_3" value="3" class="radio" /></td><td
class="value"><input
type="radio" name="ratings[1]" id="Bewertung_4" value="4" class="radio" /></td><td
class="value"><input
type="radio" name="ratings[1]" id="Bewertung_5" value="5" class="radio" /></td></tr></tbody></table>
<input
type="hidden" name="validate_rating" class="validate-rating" value="" />  <ul
class="form-list"><li>
<label
for="nickname_field" class="required"><em>*</em>Nickname:</label><div
class="input-box">
<input
type="text" name="nickname" id="nickname_field" class="input-text required-entry" value="" /></div></li><li>
<label
for="summary_field" class="required"><em>*</em>Zusammenfassung Ihrer Kundenmeinung</label><div
class="input-box">
<input
type="text" name="title" id="summary_field" class="input-text required-entry" value="" /></div></li><li>
<label
for="review_field" class="required"><em>*</em>Kundenmeinung</label><div
class="input-box"><textarea name="detail" id="review_field" cols="5" rows="3" class="required-entry"></textarea></div></li></ul></fieldset><div
class="buttons-set">
<button
type="submit" title="Kundenmeinung abschicken" class="button"><span><span>Kundenmeinung abschicken</span></span></button></div></form>  </div></div></div><h2 class="acctab">Systemvoraussetzungen</h2><div
class="panel" id="system_require_tab"><div
class="std"><ul><li>Windows-kompatibler PC</li><li>Windows 10, 8.1, 8, 7 (SP1) oder Vista (SP2)</li><li>mind. 512 MB RAM</li></ul></div></div></div></div>    </div><meta
itemprop="sku" content="2711"></div> </div><div
class="postscript grid-full in-col1"></div></div></div><div
class="footer-container"><div
class="footer-container2"><div
class="footer-top-container section-container"><div
class="footer-top footer container stretched"><div
class="inner-container"><div
class="section clearer links-wrapper-separators"></div></div></div></div><div
class="footer-primary-container section-container"><div
class="footer-primary footer container show-bg"><div
class="inner-container"><div
class="section clearer"><div
class=" grid12-12"><div
class="std"><div
class="grid12-2"><div
class="collapsible mobile-collapsible"><h6 class="block-title heading">Rechtliches</h6><div
class="block-content"><ul
class="custom-bullet"><li><a
class="opc-link" href="http://www.mut.de/impressum/">Impressum</a></li><li><a
class="opc-link" href="http://www.mut.de/autorwerden/">Autor werden</a></li><li><a
class="opc-link" href="http://www.mut.de/agb/">AGB</a></li><li><a
class="opc-link" href="http://www.mut.de/widerrufsrecht/">Widerrufsrecht</a></li><li><a
class="opc-link" href="http://www.mut.de/datenschutz/">Datenschutz</a></li></ul></div></div></div><div
class="grid12-2"><div
class="collapsible mobile-collapsible"><h6 class="block-title heading">Kontakt</h6><div
class="block-content"><ul
class="custom-bullet"><li><a
class="opc-link" href="https://www.mut.de/contacts/">Kontakt</a></li><li><a
class="opc-link" href="http://www.mut.de/sitemap/">Sitemap</a></li><li><a
class="opc-link" href="#">RSS-Feed</a></li><li><a
class="opc-link" href="http://www.mut.de/haendler/">Händler</a></li></ul></div></div></div><div
class="grid12-2"><div
class="collapsible mobile-collapsible"><h6 class="block-title heading">Service</h6><div
class="block-content"><ul
class="custom-bullet"><li><a
href="http://www.mut.de/ultimo-responsive-magento-theme/">Suchbegriffe</a></li><li><a
href="http://www.mut.de/typography/">Erweiterte Suche</a></li><li><a
class="opc-link" href="https://www.mut.de/contacts/">Bestellungen und Retouren</a></li><li><a
href="http://www.mut.de/gutschein/">Gutschein</a></li></ul></div></div></div><div
class="grid12-4"><div
class="collapsible mobile-collapsible"><h6 class="block-title heading">Wer ist Markt+Technik?</h6><div
class="block-content"><div
class="feature first last"><p>Markt+Technik bietet ein umfassendes Buchprogramm an IT-Fachliteratur sowie. Ratgebern und Sachb&uuml;chern zu Entertainment, Fotografie, Multimedia und Wirtschaftsthemen.</p></div></div></div></div></div></div></div></div></div></div><div
class="footer-bottom-container section-container"><div
class="footer-bottom footer container"><div
class="inner-container"><div
class="newsletter-wrapper clearer"><div
id="subscribe-form" class="clearer"><form
action="https://www.mut.de/newsletter/subscriber/new/" method="post" id="newsletter-validate-detail"><div><div
class="no-display">
<input
type="hidden" id="input-unsubscribe" name="unsubscribe" value="1" /></div>
<label
for="newsletter">Newsletter</label><div
class="input-box">
<input
type="text" name="email" id="newsletter" title="Anmeldung für unseren Newsletter" class="input-text required-entry validate-email" /></div>
<button
onclick="newsletterSubscriberFormDetail.submit(1)" type="button" title="Abonnieren" class="button btn-inline"><span><span>Abonnieren</span></span></button>
<button
onclick="newsletterSubscriberFormDetail.submit(2)" type="button" title="Abmelden" class="button btn-inline btn-unsuscribe"><span><span>Abmelden</span></span></button></div></form></div>  </div><div
class="section clearer"><div
class="item item-left"><p
class="footer-copyright">* = gilt nur für Software, Papier und sonstige nicht preisgebunden Artikel. Gilt NICHT für physische Bücher und nicht für E-Books.<br/>
&copy; 2016 Markt+Technik Verlag GmbH</p></div><div
class="item item-right block_footer_payment"><p><img
title="Sample image with payment methods" alt="Payment methods" src="http://www.mut.de/media/wysiwyg/infortis/ultimo/custom/payment.png" /></p></div></div></div></div></div>
<a
id="scroll-to-top" class="ic ic-up" href="#top"></a></div></div>  </div></div></div><!--[if lt IE 7]> <script type="text/javascript">var BLANK_URL='http://www.mut.de/js/blank.html';var BLANK_IMG='http://www.mut.de/js/spacer.gif';</script> <![endif]--><!--[if lt IE 7]> <script type="text/javascript" src="http://www.mut.de/media/js/0c3be6a0eb785c573c0be1ddcf195145.js"></script> <![endif]--><script type="text/javascript">var BASE_URL='http://www.mut.de/';var VALIDATE_EMAIL='http://www.mut.de/verifyemail/index/check/';</script><script type="text/javascript" src="http://www.mut.de/media/js/9d9bffb064e475b9cad3ca2284277e9f.js"></script><script type="text/javascript">var infortisTheme={};infortisTheme.responsive=true;infortisTheme.maxBreak=960;</script><script type="text/javascript">Mage.Cookies.path='/';Mage.Cookies.domain='.www.mut.de';</script><script type="text/javascript">optionalZipCountries=["IE","PA","HK","MO"];</script><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-57853427-1','auto');ga('send','pageview');</script><script type="text/javascript" >catalogBaseurl='http://www.mut.de/';catalogSkinurl='http://www.mut.de/skin/';totalautopage='999999';</script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Markt+Technik Verlag GmbH","alternateName":"Markt+Technik Verlag GmbH","url":"http:\/\/www.mut.de\/"}]</script><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"Product","name":"VideoDirector 2016 Ultimate","image":{},"offers":{"@type":"http:\/\/schema.org\/Offer","availability":"http:\/\/schema.org\/InStock","price":"29.99","priceCurrency":"EUR","itemCondition":null}}]</script><script type="text/javascript">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</script><script type="text/javascript" >(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded)
{var fbds=document.createElement('script');fbds.async=true;fbds.src='https://connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}
_fbq.push(['addPixelId','1484322165156110']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script><script type="text/javascript">document.write(unescape("%3Cscript id='pap_x2s6df8d' src='"+(("https:"==document.location.protocol)?"https://":"http://")+"mut.postaffiliatepro.com/scripts/trackjs.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">PostAffTracker.setAccountId('default1');try{PostAffTracker.track();}catch(err){}</script><script type="text/javascript" >catalogBaseurl='http://www.mut.de/';catalogSkinurl='http://www.mut.de/skin/';totalautopage='999999';</script><script type="text/javascript">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</script><script type="text/javascript">var gts=gts||[];gts.push(["id","638699"]);gts.push(["badge_position","BOTTOM_RIGHT"]);gts.push(["locale","de_DE"]);gts.push(["google_base_subaccount_id","108351240"]);(function(){var gts=document.createElement("script");gts.type="text/javascript";gts.async=true;gts.src="https://www.googlecommerce.com/trustedstores/api/js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(gts,s);})();</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PP64RQ');</script><script type="text/javascript">var searchForm=new Varien.searchForm('search_mini_form','search','Gesamten Shop durchsuchen …');searchForm.initAutocomplete('http://www.mut.de/catalogsearch/ajax/suggest/','search_autocomplete');</script><script type="text/javascript">var activateMobileMenu=function()
{if(jQuery(window).width()<768)
{jQuery('#mobnav').show();jQuery('.vertnav-top').addClass('mobile');jQuery('#nav').addClass('mobile');}
else
{jQuery('#nav').removeClass('mobile');jQuery('.vertnav-top').removeClass('mobile');jQuery('#mobnav').hide();}}
activateMobileMenu();jQuery(window).resize(activateMobileMenu);jQuery('#mobnav-trigger').toggle(function(){jQuery('.vertnav-top').addClass('show');jQuery(this).addClass('active');},function(){jQuery('.vertnav-top').removeClass('show');jQuery(this).removeClass('active');});</script><script type="text/javascript">jQuery(function($){$("#nav > li").hover(function(){var el=$(this).find(".level0-wrapper");el.hide();el.css("left","0");el.stop(true,true).delay(150).fadeIn(300,"easeOutCubic");},function(){$(this).find(".level0-wrapper").stop(true,true).delay(300).fadeOut(300,"easeInCubic");});});var isTouchDevice=('ontouchstart'in window)||(navigator.msMaxTouchPoints>0);jQuery(window).on("load",function(){if(isTouchDevice)
{jQuery('#nav a.level-top').click(function(e){$t=jQuery(this);$parent=$t.parent();if($parent.hasClass('parent'))
{if(!$t.hasClass('menu-ready'))
{jQuery('#nav a.level-top').removeClass('menu-ready');$t.addClass('menu-ready');return false;}
else
{$t.removeClass('menu-ready');}}});}});</script><script type="text/javascript">jQuery('#mobnav-trigger').click(function(){jQuery('.vertnav-top.mobile').slideToggle();})</script><script type="text/javascript">var optionsPrice=new Product.OptionsPrice([]);var CURRENT_PRODUCT_ID=183</script><script type="text/javascript">jQuery(function($){$(".lightbox-group").colorbox({rel:'lightbox-group',opacity:0.5,speed:300,current:'{current} / {total}',maxWidth:'95%',maxHeight:'95%'});$(".cloud-zoom-gallery").first().removeClass("cboxElement");$(".cloud-zoom-gallery").click(function(){$("#zoom-btn").attr('href',$(this).attr('href'));$("#zoom-btn").attr('title',$(this).attr('title'));$(".cloud-zoom-gallery").each(function(){$(this).addClass("cboxElement");});$(this).removeClass("cboxElement");});});</script><script type="text/javascript">jQuery(function($){var t;$(window).resize(function(){clearTimeout(t);t=setTimeout(function(){$(".more-images .cloud-zoom-gallery").first().click();},200);});var owl=$('#itemslider-zoom');owl.owlCarousel({mouseDrag:false,responsive:{0:{items:1},219:{items:2},299:{items:3},459:{items:4},640:{items:5},747:{items:4},1259:{items:5}},responsiveRefreshRate:50,slideSpeed:200,autoplayTimeout:5000,autoplay:true,stopOnHover:true,autoplayHoverPause:true,dots:false,nav:false});owl.find('.owl-item a').hover(function(){jQuery(this).trigger('click');},function(){setInterval(function(){jQuery('.cloud-zoom-loading').hide();},2000);});function updateOwl(owlUpdate){owlUpdate.find('.owl-item a').removeClass("cboxElement");owlUpdate.find('.owl-item a').on('click',function(){$("#zoom-btn").attr('href',$(this).attr('href'));$("#zoom-btn").attr('title',$(this).attr('title'));return false;});}
owl.on('changed.owl.carousel',function(e){jQuery('.cloud-zoom-loading').hide();$('.cloud-zoom, .cloud-zoom-gallery').CloudZoom();updateOwl(owl);});});</script><script type="text/javascript">var productAddToCartForm=new VarienForm('product_addtocart_form');productAddToCartForm.submit=function(button,url){if(this.validator.validate()){var form=this.form;var oldUrl=form.action;if(url){form.action=url;}
var e=null;try{this.form.submit();}catch(e){}
this.form.action=oldUrl;if(e){throw e;}
if(button&&button!='undefined'){button.disabled=true;}}}.bind(productAddToCartForm);productAddToCartForm.submitLight=function(button,url){if(this.validator){var nv=Validation.methods;delete Validation.methods['required-entry'];delete Validation.methods['validate-one-required'];delete Validation.methods['validate-one-required-by-name'];if(this.validator.validate()){if(url){this.form.action=url;}
this.form.submit();}
Object.extend(Validation.methods,nv);}}.bind(productAddToCartForm);window.onload=function(){jQuery('button').each(function(){jQuery(this).removeAttr('disabled');jQuery(this).removeClass('disabled');});}</script><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"3515c752-8cb1-43f1-9c34-18ca7b3eb1ee",doNotHash:false,doNotCopy:false,hashAddressBar:false});</script><script type="text/javascript">jQuery(function($){var owl=$('#itemslider-featured-');owl.owlCarousel({lazyLoad:true,responsive:{0:{items:1},320:{items:1},480:{items:2},768:{items:3},960:{items:4},1280:{items:4}},responsiveRefreshRate:50,slideSpeed:200,autoplaySpeed:500,autoplay:true,autoplayHoverPause:true,loop:true,dots:true,nav:true});});</script><script type="text/javascript">decorateTable('product-attribute-specs-table')</script><script type="text/javascript">decorateTable('product-review-table')</script><script type="text/javascript">var dataForm=new VarienForm('review-form');Validation.addAllThese([['validate-rating','Bitte wählen Sie eine der obenstehenden Bewertungen',function(v){var trs=$('product-review-table').select('tr');var inputs;var error=1;for(var j=0;j<trs.length;j++){var tr=trs[j];if(j>0){inputs=tr.select('input');for(i in inputs){if(inputs[i].checked==true){error=0;}}
if(error==1){return false;}else{error=1;}}}
return true;}]]);</script><script type="text/javascript">jQuery(function($){var p=$(window).width()>=0x3C0;if($(window).width()>=0x3C0){$(".gen-tabs > .tabs").tabs(".tabs-panels .panel")}else{$(".gen-tabs").addClass("accor");$(".tabs-panels").tabs(".tabs-panels .panel",{tabs:'.acctab',effect:'slide'})}var t;$(window).resize(function(){clearTimeout(t);t=setTimeout(function(){if($(window).width()<0x3C0){if(p){var a=$(".tabs").data("tabs");var b=a.getIndex();a.destroy();$(".gen-tabs").addClass("accor");$(".tabs-panels").tabs(".tabs-panels .panel",{tabs:'.acctab',effect:'slide',initialIndex:b})}p=false}else{if(!p){var a=$(".tabs-panels").data("tabs");var b=a.getIndex();a.destroy();$(".gen-tabs").removeClass("accor");$(".gen-tabs > .tabs").tabs(".tabs-panels .panel",{initialIndex:b})}p=true}},500)})});jQuery(function(){var hash=window.location.hash;if(hash=='#product-tabs'||hash=='#review-form'){jQuery('#tab-tabreviews a').trigger('click');}});</script><script type="text/javascript">var EbvarnishPDP=function(){return{onUpdate:function(){new Ajax.Request("/varnish/update/pdpUpdate/id/"+CURRENT_PRODUCT_ID,{parameters:'',method:'POST',contentType:"application/json",dataType:"text",onLoading:function(data){},onComplete:function(data){if(200!=data.status){return false;}else{var htmls=data.responseText.evalJSON();for(var property in htmls){if('formkey'===property){var real_key=htmls[property];$$('input[name="form_key"]').each(function(e){e.value=real_key});$$('form[action*="form_key"]').each(function(e){actionurl=e.action;actionurl=actionurl.replace(/\/form_key\/[^\/]+/,'/form_key/'+real_key);actionurl=actionurl.replace(/([\&\?])form_key=([^\&])/,'$1form_key='+real_key+'$2');e.action=actionurl;});$$('a[href*="form_key"]').each(function(e){link=e.href;link=link.replace(/\/form_key\/[^\/]+/,'/form_key/'+real_key);link=link.replace(/([\&\?])form_key=([^\&])/,'$1form_key='+real_key+'$2');e.href=link;});$$('form').each(function(e){e.enable();});}
if('related_download'===property){$jq(".related-download-std").html(htmls[property]);}}}}});}}}();Prototype.Browser.IE?Event.observe(window,"load",function(){EbvarnishPDP.onUpdate()}):document.observe("dom:loaded",function(){EbvarnishPDP.onUpdate()});</script><script type="text/javascript">jQuery(function($){$("#goto-reviews, #goto-reviews-form").click(function(){if($("#product-tabs").hasClass("accor")){$("#product-tabs .tabs-panels").data("tabs").click($(".tabs-panels .acctab").index($("#acctab-tabreviews")))}else{$("#product-tabs .tabs").data("tabs").click($("#tab-tabreviews").index())}})});</script><script type="text/javascript">var lifetime=3600;var expireAt=Mage.Cookies.expires;if(lifetime>0){expireAt=new Date();expireAt.setTime(expireAt.getTime()+lifetime*1000);}
Mage.Cookies.set('external_no_cache',1,expireAt);</script><script type="text/javascript">var newsletterSubscriberFormDetail=new VarienForm('newsletter-validate-detail');newsletterSubscriberFormDetail.submit=function(type){if(this.validator&&this.validator.validate()){if(type==1){ga('send','event',{eventCategory:'Email Subscription',eventAction:'click',eventLabel:'Footer Subscribe','hitCallback':function(){jQuery("#newsletter-validate-detail").submit()}});}else{jQuery('#input-unsubscribe').val(2);ga('send','event',{eventCategory:'Email UnSubscription',eventAction:'click',eventLabel:'Footer UnSubscribe','hitCallback':function(){jQuery("#newsletter-validate-detail").submit()}});}}}
new Varien.searchForm('newsletter-validate-detail','newsletter','Geben Sie Ihre E-Mail-Adresse ein');</script><script type="text/javascript">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</script><script type="text/javascript">if(typeof productAddToCartForm=="undefined"){var productAddToCartForm=new VarienForm('product_addtocart_form');}else{productAddToCartForm=new VarienForm('product_addtocart_form');}
productAddToCartForm.submit=function(button,url){if(this.validator.validate()){var form=this.form;var oldUrl=form.action;if(url){form.action=url;}
var e=null;try{var target=$$('#mini-cart').first();if(target&&($('ajaxcart-content').down('.product-image'))){new AjaxcartAnimation('ajaxcart-animation',target,true,$('ajaxcart-content').down('.product-image'),true,function(){ajaxcart.allowFinish=true;if(ajaxcart.responseCache)ajaxcart.addToCartFinish(ajaxcart.responseCache);});ajaxcart.allowFinish=false;}
$('ajaxcart-pop-up').show();var content=$('ajaxcart-content');var pContent=document.createElement('div');pContent.className='ajaxcart-preload';content.appendChild(pContent);pContent=content.down('.ajaxcart-preload');pContent.appendChild(Element.clone($('ajaxcart-load-ajax').down('.ajaxcart-loading'),1));var aName=$$('#product_addtocart_form .product-name h1')[0];if(aName){spanEl=pContent.down('.ajaxcart-loading').down('span');if(isIE)spanEl.innerText=' '+aName.innerHTML+' wird nun in den Warenkorb gelegt...';else spanEl.innerHTML=' '+aName.innerHTML+' wird nun in den Warenkorb gelegt...';}
ajaxcart.updatePopupBox(content);var inputElements=Form.getElements(form);var formElements=[];var el;for(var i=0;i<inputElements.length;i++){el=inputElements[i];if(el.value==''){continue;}
formElements[formElements.length]=el;}
ajaxcart.addToCartHandle(form.action,Form.serializeElements(formElements));}catch(e){}
this.form.action=oldUrl;if(e){throw e;}}}.bind(productAddToCartForm);var productAddToCartFormBak=productAddToCartForm;</script></body></html>